Valhalla Map

Dieses Thread wurde bereits als "erledigt" markiert, erstelle bitte ein neues Thread für dein Anliegen.
  • Seit dem die Valhalla map geupdatet wurde, habe ich ein Problem mit meinem Server...
    Hatte die Mod erst mit ftp aktualisiert, danach konnte der Server nicht gefunden werden...Support angeschrieben, erst ungenaue Antworten bekommen bis ich dann nochmal auf meine Frage hingewiesen habe, ob es an der Valhalla Map liegt.


    Support:ja liegt an der Valhalla Map
    Ich: soll ich die dann per FTP wieder löschen?
    Support:keine Antwort


    Hatte die Mod dann über FTP gelöscht und Server gestartet. Allerdings war dann nu "TheIsland" verfügbar.
    Kann es unter den Basis-Einstellungen auch nicht mehr ändern.


    Hat jemand auch noch dieses Problem oder weiß jemand Rat?

  • Hi.


    Hmm Komisch. Habe Map hochgeladen, MOD ID: 504122600 eingetragen. Läuft keine Probleme. Selbst mit 5 weiteren MODS kein Thema.

    Marco Petersen

    Support

    ________________________________________

    OCIRIS GmbH

    Ortnistraße 9

    81925 München

    Tel.: +49 (0) 69 380 766670

    Fax: +49 (0) 69 380 766689

    ________________________________________

    Geschäftsführer: Sebastian Reckzeh, Roberto Omezzolli

    Handelsregister: Amtsgericht München, HRB 146467

    Sitz der Gesellschaft: München


  • Hatte die Mod dann über FTP gelöscht und Server gestartet. Allerdings war dann nu "TheIsland" verfügbar.
    Kann es unter den Basis-Einstellungen auch nicht mehr ändern.

    Ähm, du hast die Mod gelöscht und wunderst dich jetzt das sie nicht mehr da ist???


    2. Möglichkeiten


    1. Installier den Server neu... dann sollte auch die Map wieder mitinstalliert werden
    2. Kopieren die Map neu via FTP von deinem Rechner auf den Server (wie bei jeder anderen Mod auch)


    Dann kannst du sie auch wieder in den Basiseinstellungen auswählen.