Extreme G-Portal Probleme

  • Hallo seit gestern Nachmittag treten bei mir und Mitkollegen auf der Website (Webinterface) extreme Verbindungsprobleme auf. Das ist gerade nervig wenn man irgendwas einstellen möchte und die ganze Seite einfach nicht funktioniert. Heute morgen bestehen die Probleme immer noch :| macht ihr iwas an eurem Webinterface?


    Lg Sassar

  • ... immer diese Übertreibungen.
    Reicht es nicht einfach nur "g-portal Probleme" zu schreiben.
    Ich habe keine Probleme.
    Vielleicht wäre es interessant, wenn du auch schreibst um welches Spiel es sich handelt, wäre das auch sehr hilfreich.
    Dass das Webinterface langsam ist kann ich aber auch bestätigen. Die Ladezeit ist etwas hoch. Da ich aber wenig mit dem Interface arbeite stört mich das nicht so.

  • Hat nichts mit nem Spiel zu tun. Die Ladezeiten der G-Portal Seite sind extrem lang bei mir. Die Seite braucht lang zum laden, das ein- und ausloggen und halt alles was ich auf der G-Portal Seite machen kann dauert lang. Ich dachte erst das es an meinem i-net liegt aber alle anderen seiten gehen normal schnell (komischerweise geht das forum hier auch normal). Egal wird sicherlich bald wieder normal gehen.

  • immer diese extrem Betonungen.
    Also vorher hat es ca. 5sek. gedauert bis ich den einzelnen Gameserver aufrufen konnte.
    Mittlerweile scheint das Problem behoben sein. Geht bei mir auf jedenfall wieder flott.

  • Sorry, dass da von unserer Seite über den gestrigen Tag / Nacht nicht viel Infos kamen. Es kam leider gestern über den Tag einen Angriff auf die Homepage, sodass diese teilweise nicht erreichbar war. Die Game- Voice- und Rootserver waren davon nicht betroffen.


    Alle aus dem Team waren damit beschäftigt, dieses Problem so schnell wie möglich zu beheben. Seit heute früh läuft es inzwischen wieder. Falls jedoch noch was sein sollte, nicht funktionieren sollte, meldet euch bitte per Ticket an uns, damit wir das uns schnell anschauen können.