Atlas spawns (Holz, Stein, Büsche...) verschoben

  • Hallo,


    ich habe vor kurzem gelesen, dass einige von dem gleichen Problem betroffen waren.


    Da mein Server nun zumindest mit entsprechenden Multipliern läuft, habe ich nun das Problem, dass die Bäume, Steine, Sträucher nicht dort zu stehen scheinen, wo sie ingame angezeigt werden.


    Um also Holz oder Stein abzubauen muss ich mich immer 2-3 Meter links oder rechts vom Baum/Stein... befinden und so ins "leere klopfen" um Materialien zu sammeln.


    Hat jemand zufällig das Problem mittlerweile lösen können? Über einen Vorschlag wäre ich sehr dankbar :)


    Viele Grüße

    Benjiy19

  • Ich konnte das Problem mit einer Neuinstallation lösen. Wobei Bäume und Steine teilweise immer noch buggen aber es ist wesentlich angenehmer,

    Herzlichen Dank.


    Also hier hilft wirklich nur eine Neuinstallation. Löschen des Server und neuen anlegen ist allerdings nicht notwendig.


    Nun funktioniert bei mir alles wie aufm Offi auch.


    Ggf. hat jemand ja das gleiche Problem und weiß nun wie es behoben wird ;)

  • hatte gestern das gleiche problem mit dem sync... und musste die server ip wechseln, da dass problem nicht gleich behoben werden konnte :(


    liegt anscheinend an dem server mit der ip 176.57.174.23


    laut support muss dort die hardware gewechselt werden..


    bin jetzt schon seid 2-3 tagen am schreiben mit dem support, leider gab es noch keine lösung für einen laufenden server


    auf jeden fall wünsch ich euch allen noch viel glück und einen schönen feiertag :thumbsup: