Ark

Dieses Thread wurde bereits als "erledigt" markiert, erstelle bitte ein neues Thread für dein Anliegen.
  • Sehr geehrte Supporter und Spieler,
    ich habe ein Ark Server. Ich bin auf den Server drauf gejoint und hab mich gefragt warum keine Beacon´s gibt [Leuchtfeuer].

    Ich habe dann mal in denn Basis Einstellungen nachgeschaut ob man irgenwie einstellt aber ohne Fund.


    Darum wollte ich euch fragen ob man das irgenwie umstellt das die Beacon auf mein Server Spawnen.


    Ich würde mich auf eine Antwort freuen.


    Mit Freundlichen Grüßen


    :D _LostDayLP_ :D

  • Hallo,
    habe das selbe Problem bisher konnte ich es noch nicht Lösen allerdings muss ich dazu sagen das ich nicht so intensiv danach gesucht habe da das für mich eher zweit rangig war und es nicht so schlimm war das sie nicht drauf waren xD weiß auch nicht warum diese auf einmal weg waren hatte eine neue Map drauf geladen das war die Valhalla da gingen sie noch ganz normal dann habe ich andere Maps Probiert und bin letzten endes wieder auf Valhalla dann allerdings ohne die Airdrops, soweit ich weiß habe ich auch nichts an den Einstellungen geändert habe lediglich andere Maps geladen angekuckt und wieder gewechselt.

  • Hallo,


    im Dashboard unter Basiseinstellungen -> Restriktive Einstellungen -> Supply crates aktivieren. Vorher aber den Server herunterfahren.

  • benutzt die Ini ... ich habe es damals auch gehabt und konnte den befehl nur über die ini ändern .. das benutzercenter hat es nicht gespeichert.. bzw die ini hat das center ( g-portal) interface immer überschrieben