Hallo Zusammen.

    Gestern hatte ich in meinem Minecraft Server die warning, dass ich wegen einem Update neu starten soll. Dies habe ich dann auch gemacht, von daher wird version 1.1 drauf sein. Denn Technical Launcher habe ich auch upgedatet... da ist auch 1.1 drauf. wenn ich nun mich mit dem server verbinden will kommt: faild to connect, failed to login: invalide session (try to restart your game). selbst nach reinstall und pc neu starten komm ich nicht mehr drauf... könnt ihr mir weiterhelfen?